
24P+2P D-Link DGS-1100-26MPV2/E M RM 2xSFP PoE (370W)
24P+2P D-Link DGS-1100-26MPV2/E M RM 2xSFP PoE (370W). Commandé à la demande, préparé et testé par MkIT avant remise. Garantie légale 2 ans, support local.
- Type de commutateur : Géré
- Banc de commutateurs : L2
- Qualité de service (QoS) : Oui
- Gestion basée sur le web : Oui
- Inspection ARP : Oui
- Support MIB : • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
- Quantité de ports Ethernet RJ-45 de commutation de base : 24
- Type de port Ethernet RJ-45 de commutation de base : Gigabit Ethernet (10/100/1000)
Préparé, mis à jour et testé à Verviers avant remise. Support local après l'achat.